Question 1 |
remote-span | |
span run enable | |
remote-span enable | |
span run remote | |
remote-span run |
Question 2 |
Edge Network availablity | |
Ethernet Link availability | |
All of them | |
Routing Protocol link availability | |
MPLS and GRE Tunnel link availability |
Question 3 |
show ip eigrp | |
show ip eigrp peer | |
show ip eigrp topology | |
show ip eigrp interface | |
show ip eigrp summary |
Question 4 |
Router(config)#route-map My_Route_Map
Router(config-route-map)#local-preference 120 | |
Router(config)#set route-map My_Route_Map
Router(config-route-map)#set local-preference 120 | |
Router(config)#route-map My_Route_Map
Router(config-route-map)#set local-preference 120 | |
Router(config)#route-map My_Route_Map
Router(config-route-map)#set preference 120 | |
Router(config)#route-map My_Route_Map
Router(config-route-map)#preference 120 |
Question 5 |
224.0.0.1 | |
224.0.0.15 | |
224.0.0.13 | |
224.0.0.102 | |
224.0.0.16 |
Question 6 |
Blocked | |
Root | |
Alternate | |
Active | |
Designated |
Question 7 |
Router(config)# vlan 150
Router(config-if)# no ip address
Router(config-if)# xconnect vfi VFIxyz | |
Router(config)# interface vlan 150
Router(config-if)# connect vfi VFIxyz | |
Router(config)# vlan 150
Router(config-if)# connect vfi VFIxyz | |
Router(config)# interface vlan 150
Router(config-if)# no ip address
Router(config-if)# xconnect vfi VFIxyz | |
Router(config)# interface vlan 150
Router(config-if)# no ip address
Router(config-if)# vfi VFIxyz xconnect |
Question 8 |
Isolated VLANs. | |
Native VLAN | |
Standard VLAN | |
Community VLANs
| |
Primary VLANs |
Question 9 |
show isis database | |
show database detail | |
show isis detail | |
show isis dbd | |
show isis database detail |
Question 10 |
Lower IP / Lower MAC | |
Higher IP/ Lower Priority | |
Lower IP / Lower metric | |
Lower preference / Lower metric | |
Higher preference / Lower Higher |
Question 11 |
UDP | |
ICMP | |
IGMP | |
ARP | |
TCP |
Question 12 |
reliability x load | |
bandwidth + delay | |
(reliability + delay) x load | |
(bandwidth x delay) x reliability | |
load + latecy |
Question 13 |
Group and Source Specific Query | |
Group Membership Report | |
Group Specific Query | |
Group Specific Report | |
Group Membership Query
|
Question 14 |
224.a.b.0 - 233.a.b.c | |
224.a.b.c - 239.a.b.c | |
224.a.b.c - 225.a.b.c | |
224.a.b.0 - 224.a.b.255 | |
233.a.b.0 - 233.a.b.255 |
Question 15 |
True | |
False |
Question 16 |
Proxy ARP | |
All of them | |
ARP | |
Extended ARP | |
Gratuitous ARP |
Question 17 |
1 to 100 | |
1 to 50 | |
1 to 254 | |
0 to 99 | |
0 to 150 |
Question 18 |
clear ip ospf 1 | |
clear ipv6 ospf 1 | |
delete ipv6 ospf 1 | |
delete ipv6 1 | |
clear ospf 1 |
Question 19 |
debug ip routing | |
debug routing-table | |
debug ip | |
debug ip protocols | |
debug routing |
Question 20 |
Discretionary | |
Standard | |
non-transitive | |
Optional | |
Well-known |
Question 21 |
Exstart, Exchange, Loading, Full, Down, Init,2-Way | |
Full, Down, Init,2-Way, Exstart, Exchange,Loading | |
Loading, Full, Down, Init,2-Way, Exstart, Exchange | |
Down, Init, 2-Way, Exstart, Exchange, Loading, Full | |
2-Way, Exstart, Exchange, Loading, Full, Down, Init |
Question 22 |
NBAR | |
Monitor | |
IP SLA | |
Netconf | |
NetFlow |
Question 23 |
DHCP Ack, DHCP Offer, DHCP Request, DHCP Discover | |
DHCP Offer, DHCP Request, DHCP Ack,DHCP Discover | |
DHCP Offer, DHCP Request, DHCP Discover, DHCP Ack, | |
DHCP Request, DHCP Ack, DHCP Offer, DHCP Discover | |
DHCP Discover, DHCP Offer, DHCP Request, DHCP Ack |
Question 24 |
Per Hop Behaviour | |
End to End | |
Flow Based Mechanism | |
Connectionlesss | |
Explicit Signalling |
Question 25 |
LSA 5 | |
LSA 9 | |
LSA 8 | |
LSA 7 | |
LSA 4 |
Question 26 |
Red | |
Blue | |
Orange | |
Yellow | |
Black |
Question 27 |
show ip eigrp traffic | |
show ip eigrp packets | |
show eigrp packets | |
show ip eigrp | |
show eigrp traffic statistics |
Question 28 |
Detect Message | |
Redirect Message | |
Neighbour Session Message | |
Neighbour Peer Message | |
Neighbour Advertisement Message |
Question 29 |
debug ip ospf adj | |
debug ip neighbors | |
debug ip ospf neighbors | |
debug ospf adj | |
debug ospf neighbors |
Question 30 |
OSPF | |
MP-BGP | |
LDP | |
IS-IS | |
RSVP-TE |
Question 31 |
tunnel 6rd 2001:AA11::/32 | |
6rd tunnel prefix 2001:AA11::/32 | |
tunnel 6rd 2001:AA11::/32 prefix | |
tunnel 6rd prefix 2001:AA11::/32 | |
6rd tunnel 2001:AA11::/32 |
Question 32 |
show ipv6 eigrp | |
show ipv6 route eigrp | |
show ipv6 eigrp route | |
show ip route eigrp | |
show ip eigrp |
Question 33 |
Router(config)# extended-access-list ABC
Router(config-ext-nacl)# deny tcp any 192.168.1.0 0.0.0.255 eq ftp | |
Router(config)# ip access-list extended ABC
Router(config-ext-nacl)# deny tcp any 192.168.1.0 0.0.0.255 eq ftp | |
Router(config)# acl extended ABC
Router(config-ext-nacl)# deny any 192.168.1.0 0.0.0.255 eq ftp | |
Router(config)# acl extended ABC
Router(config-ext-nacl)# deny any 192.168.1.0 0.0.0.255 ftp | |
Router(config)# ip access-list extended ABC
Router(config-ext-nacl)# deny any 192.168.1.0 0.0.0.255 eq ftp |
Question 34 |
Port Number | |
IP Address | |
Engine ID | |
MAC Address | |
Priority |
Question 35 |
E-LAN | |
E-Network | |
E-Access | |
E-Tree | |
E-Line |
Question 36 |
show ldp neighbors | |
show ldp neighbors detail | |
show mpls protocol ldp | |
show mpls protocol ldp neighbor | |
show mpls ldp neighbor |
Question 37 |
Type 3 LSA | |
Type 2 LSA | |
Type 4 LSA | |
Type 5 LSA | |
Type 7 LSA |
Question 38 |
FF02::8 | |
FF02::9 | |
FF02::1 | |
FF02::A | |
FF02::2 |
Question 39 |
Desirable / Auto | |
Active / Passive | |
Active / Auto | |
Desirable / Active | |
Auto / Passive |
Question 40 |
Remote AS Number | |
BGP AS Lenght | |
BGP Version | |
Local AS Number | |
BGP Router ID |
Question 41 |
stanby 1 track 40 fa0/1 | |
hsrp track 40 fa0/1 | |
hsrp 1 track fa0/1 40 | |
stanby 1 track fa0/1 40 | |
hsrp 1 track 40 fa0/1 |
Question 42 |
60512-63534 | |
60512-63534 | |
64512-65534 | |
60512-65512 | |
60512-60534 |
Question 43 |
peer 172.16.0.1 set weight 130 | |
network 172.16.0.1 weight 130 | |
neighbor 172.16.0.1 weight 130 | |
neighbor 172.16.0.1 set weight 130 | |
peer 172.16.0.1 weight 130 |
Question 44 |
RTO | |
Hold | |
Hello Time | |
SRTT | |
Uptime |
Question 45 |
UplinkFast | |
Loop Guard | |
Root Filter | |
Root Guard | |
BackboneFast |
Question 46 |
debug ip ospf messages | |
debug ip ospf packets | |
debug ospf peer | |
debug ospf traffic | |
debug ip ospf adjacency |
Question 47 |
No Mobility Support | |
IPSec is used | |
Provide Fewer Addresses | |
Auto-configuration is used | |
There is No Broadcast |
Question 48 |
Passive interfaces are not supported | |
IPSec is not supported | |
Default AD values is 90 | |
Neighbor command can be used | |
Split Horizon can be used |
Question 49 |
show history processes | |
show history | |
show processes history | |
show cpu history | |
show processes cpu history |
Question 50 |
System ID | |
Router ID | |
LSP Number | |
LSA Type | |
Pseudonode ID |